Search found 34 matches

by Jlerskine3444
Fri Feb 02, 2018 7:21 pm
Forum: Report a Bug
Topic: default code in Blog template
Replies: 1
Views: 1370

default code in Blog template

Hi - The below code was embedded on the Blog template page under theme editor. I deleted it due to the alt "pic" kept showing up on the blog page with no picture. Indicating the picture is not in my image folders, either I deleted it or it was not there from the beginning. Does the code/picture need...
by Jlerskine3444
Wed Jan 31, 2018 4:47 pm
Forum: Help / How to use AllProWebTools
Topic: Back To Top
Replies: 7
Views: 4605

Re: Back To Top

Dave and Brad - Thank you for looking into this for me. I figured out the reason for the issue on my end. Dave you were on the right track when we screened shared. Problem: I must have my screen view point at 90% or lower in order for the back to the top button appear. In addition, If I maximize the...
by Jlerskine3444
Wed Jan 31, 2018 12:41 pm
Forum: Help / How to use AllProWebTools
Topic: Back To Top
Replies: 7
Views: 4605

Re: Back To Top

Hi Brad. I will screen share you. thanks.
by Jlerskine3444
Wed Jan 31, 2018 7:31 am
Forum: Help / How to use AllProWebTools
Topic: Back To Top
Replies: 7
Views: 4605

Re: Back To Top

Update: The back to the top icon only shows up on my Ipad Pro. Does not show on computer, and android or IOS phone.
by Jlerskine3444
Tue Jan 30, 2018 7:32 pm
Forum: Help / How to use AllProWebTools
Topic: Back To Top
Replies: 7
Views: 4605

Re: Back To Top

Hi - I added the the suggested code to my footer and stylesheet as recommended. Does not show up on my website, please help. I have attached both code suggestions as is, currently saved in both location.
by Jlerskine3444
Fri Jan 26, 2018 2:54 pm
Forum: Report a Bug
Topic: Upload .img file on Product Creation Page
Replies: 3
Views: 2553

Re: Upload .img file on Product Creation Page

Brad - Thanks for the updates.

Observation: I do not receive emails "anymore," when I get a response on this forum.
by Jlerskine3444
Thu Jan 25, 2018 6:11 pm
Forum: Report a Bug
Topic: Upload .img file on Product Creation Page
Replies: 3
Views: 2553

Upload .img file on Product Creation Page

Hi Problem: Unable to upload gift certificate .img to the Product page. Action Taken: Cleared cookies on Google Chrome browser. Resized .img file to under 600 px per instructions on product page for uploading images. Tried using Microsoft Edge browser with same results. Tried to upload other picture...
by Jlerskine3444
Tue Jan 23, 2018 1:01 pm
Forum: Report a Bug
Topic: Google Drive Integration Error
Replies: 3
Views: 2740

Re: Google Drive Integration Error

Update: Spoke with Google help desk for an hour or more, they went through all of their troubleshooting steps with no answer to why the connection isn't working. I sent APWT an email with the troubleshooting steps taken on Google end, did not want to put information on forum due to some security set...
by Jlerskine3444
Mon Jan 22, 2018 6:59 pm
Forum: Report a Bug
Topic: Google Drive Integration Error
Replies: 3
Views: 2740

Google Drive Integration Error

Hi - I had this problem before with calendar (was fixed) and now with Google Drive, please see attached files. Problem: Attempting to integrate Google Drive for contact files, I receive the indication that I've successfully connected to Google Drive (see attached). Problem 2: Problem number one is n...
by Jlerskine3444
Mon Jan 22, 2018 5:09 pm
Forum: Suggestions / Feature Requests
Topic: Image Sliders (Delete Function)
Replies: 2
Views: 2491

Re: Image Sliders (Delete Function)

Okay! Thank you for the information.
by Jlerskine3444
Mon Jan 22, 2018 5:09 pm
Forum: Suggestions / Feature Requests
Topic: Gallery (Delete Function Request)
Replies: 2
Views: 2508

Re: Gallery (Delete Function Request)

okay! Thank you for the information.
by Jlerskine3444
Mon Jan 22, 2018 5:06 pm
Forum: Report a Bug
Topic: Glyphicon Insert feature Non-Operative
Replies: 2
Views: 2425

Re: Glyphicon Insert feature Non-Operative

Understand all, thanks Brad. I am doing exactly what you stated per our discussion on 19 Jan. Thanks.
by Jlerskine3444
Sun Jan 21, 2018 11:48 pm
Forum: Report a Bug
Topic: Glyphicon Insert feature Non-Operative
Replies: 2
Views: 2425

Glyphicon Insert feature Non-Operative

Hi - I worked with Brad G on 19 Jan 2017 for a work-around (successful), excellent customer service. Problem 1: When adding a glyphicon to any webpage content utilizing the grid system or with out grid system, the glyphicon will not insert on to page and grid system selected. Problem 2: When adding ...
by Jlerskine3444
Sun Jan 21, 2018 11:29 pm
Forum: Suggestions / Feature Requests
Topic: Image Sliders (Delete Function)
Replies: 2
Views: 2491

Image Sliders (Delete Function)

Hi - Please add the feature to delete existing image slider(s).

Thank you.
by Jlerskine3444
Sun Jan 21, 2018 11:27 pm
Forum: Suggestions / Feature Requests
Topic: Gallery (Delete Function Request)
Replies: 2
Views: 2508

Gallery (Delete Function Request)

Hi - Please add the ability to delete existing gallery(ies).

Thank you.
Gallery_Delete_APWT_AddToChangeLog.PNG
Gallery_Delete_APWT_AddToChangeLog.PNG (14.45 KiB) Viewed 2508 times
by Jlerskine3444
Sun Jan 21, 2018 10:34 pm
Forum: Report a Bug
Topic: Workflow Time Line (navbar icons)
Replies: 0
Views: 1869

Workflow Time Line (navbar icons)

Hello - For lack of better terminology and exhaustion, I have attached an example of the bug. The example is on the Workflow Timeline; however, on all pages that use the navbar icons, same issue. Problem: The ($/invoice) (second button) and the (Users/Productivity)(last button), they are highlighted...
by Jlerskine3444
Sun Jan 21, 2018 10:19 pm
Forum: Help / How to use AllProWebTools
Topic: How do I edit a Campaign (Campaign Manager)
Replies: 2
Views: 2453

How do I edit a Campaign (Campaign Manager)

Hello - I added a new campaign (see below), misspelled Valentine, how do I edit to make the spelling correction?
Campaign Manager_APWT_HowDoI.PNG
Campaign Manager_APWT_HowDoI.PNG (33.92 KiB) Viewed 2453 times
by Jlerskine3444
Sun Jan 21, 2018 10:56 am
Forum: Suggestions / Feature Requests
Topic: Delete Function for Themes
Replies: 4
Views: 2081

Re: Delete Function for Themes

cool beans! thanks.
by Jlerskine3444
Sat Jan 13, 2018 10:45 pm
Forum: Report a Bug
Topic: Google Calendar Integration
Replies: 2
Views: 1628

Re: Google Calendar Integration

Elijah - thank you for the information, I will review.
by Jlerskine3444
Thu Jan 11, 2018 8:19 pm
Forum: Report a Bug
Topic: Google Calendar Integration
Replies: 2
Views: 1628

Google Calendar Integration

Hello - I copied the below content from another user who experience the same problem before. I have not tried to setup a google calendar until tonight, don't understand how the calendar was setup previously. Unless when I integrated the google drive...which I doubt was the problem. I want to use the...
by Jlerskine3444
Thu Jan 11, 2018 7:44 pm
Forum: Report a Bug
Topic: Bootstrap Templates Displays Looks Different
Replies: 2
Views: 1704

Re: Bootstrap Templates Displays Looks Different

Hello Brad, Thank you for the response, I have verified the templates and they are back to the normal display.
by Jlerskine3444
Thu Jan 11, 2018 10:55 am
Forum: Suggestions / Feature Requests
Topic: Delete Function for Themes
Replies: 4
Views: 2081

Re: Delete Function for Themes

Good morning! Brad,

Thank you for the quick response and action on my request.
by Jlerskine3444
Wed Jan 10, 2018 5:08 pm
Forum: Report a Bug
Topic: Bootstrap Templates Displays Looks Different
Replies: 2
Views: 1704

Bootstrap Templates Displays Looks Different

This report has been shown to Dave via a screenshare today. However, due to programmers upgrades, the bootstrap templates under the webpage show a different look than normal.

Please review and make necessary changes as required.

Thank you.
by Jlerskine3444
Wed Jan 10, 2018 5:04 pm
Forum: Suggestions / Feature Requests
Topic: Delete Function for Themes
Replies: 4
Views: 2081

Delete Function for Themes

I have been trying out different themes for my new website; however, I am unable to delete the theme(s) I do not like.

Please delete the current themes on my account and add a delete function for user deletion.

Thank you.
by Jlerskine3444
Sat Jan 06, 2018 4:03 pm
Forum: Help / How to use AllProWebTools
Topic: Custom Bullets for Website Copy
Replies: 4
Views: 2354

Re: Custom Bullets for Website Copy

Hi Kathleen

Your suggestion did work; however, I am playing around with the .png file size to use as a bullet. I had to reduce the pixels, the original is to large for a bullet point. All that’s on me, the CSS link you provided was absolutely on the point. Thank you again
by Jlerskine3444
Sat Jan 06, 2018 3:00 pm
Forum: Help / How to use AllProWebTools
Topic: Forum Profile Settings
Replies: 5
Views: 2394

Re: Forum Profile Settings

Hi Elijah - Okay, I verified the profile settings, thanks.

I am still having the intermittent problems logging into the forum. I have to keep logging out of my main account, re-log in a couple of times before I am successfully logged into the forum.
by Jlerskine3444
Sat Jan 06, 2018 12:32 pm
Forum: Help / How to use AllProWebTools
Topic: Forum Profile Settings
Replies: 5
Views: 2394

Re: Forum Profile Settings

Okay! I followed all suggestions to no prevail, last option to have you all to change for me. I will send an email per your instuctions. PC - Cleared cookies on all browsers (Microsoft Edge, Chrome, Safari) PC - Logged into my AllProWebTools account as normal, success. However, when I go to support ...
by Jlerskine3444
Sat Jan 06, 2018 12:02 pm
Forum: Help / How to use AllProWebTools
Topic: Forum Profile Settings
Replies: 5
Views: 2394

Re: Forum Profile Settings

Hi Elijah - Okay! thank you. I will try your pointers, last resort I will email you all to update for me.
by Jlerskine3444
Sat Jan 06, 2018 11:50 am
Forum: Help / How to use AllProWebTools
Topic: Forum Profile Settings
Replies: 5
Views: 2394

Forum Profile Settings

Hi! I am trying to update my email address in the forum profile settings. However, after changing the email address, I input my password and I am getting an error, "Password Incorrect." I know that I am inputting the correct password or I wouldn't be logged into my account and updating my website. P...
by Jlerskine3444
Sat Jan 06, 2018 11:47 am
Forum: Help / How to use AllProWebTools
Topic: Custom Bullets for Website Copy
Replies: 4
Views: 2354

Re: Custom Bullets for Website Copy

Hi Kathlein - Thank you for your quick response and reference information, it is very helpful and answers my question. I use w3schools alot, so I will tak for action per your golden nugget.
by Jlerskine3444
Sat Jan 06, 2018 11:37 am
Forum: Help / How to use AllProWebTools
Topic: International Client Unable to See my website
Replies: 2
Views: 1634

Re: International Client Unable to See my website

Elijah - Thank you for the quick reply and action, I truly appreciate it.
by Jlerskine3444
Sat Jan 06, 2018 10:27 am
Forum: Help / How to use AllProWebTools
Topic: Custom Bullets for Website Copy
Replies: 4
Views: 2354

Custom Bullets for Website Copy

Hi! I want to use my custom logo as a bullet for my paragraphs within the website copy. Does Bootstrap allow? If so, how do I add?

In example, if you go to my website: http://myvirtualrighthandman.com , the check mark logo, same as my favicon, I would like to use for bullet points.

Thank you.
by Jlerskine3444
Sat Jan 06, 2018 10:15 am
Forum: Help / How to use AllProWebTools
Topic: International Client Unable to See my website
Replies: 2
Views: 1634

International Client Unable to See my website

Hello - I know that Dave explained to me that AllProWebTools is blocked for international use. However, I have a prospective client in Isreal, who can not see my website: http://MyVirtualRightHandMan.com . I am assuming that it's because my site is being hosted on AllProWebTools servers.... How do I...